Jump to content


CREATION DE PROFILE PERSONNEL

ou est l erreur ?

  • This topic is locked This topic is locked
10 replies to this topic

_Dr_Who_ #1 Posted Nov 02 2013 - 03:10

    Corporal

  • Players
  • 13848 battles
  • 64
  • Member since:
    07-03-2013
Le message que j ai est '' Create Personal File An error occurred while saving data. Please try again later.'' et ce problème persiste aussi quand je veut faire une signature sur un site il ne me trouve pas inexistant ??
je ne peut pas créé mon profile pour le recrutement de clan :(

blackzaru #2 Posted Nov 02 2013 - 03:14

    Major

  • Players
  • 20578 battles
  • 3,732
  • [UBH-T] UBH-T
  • Member since:
    03-07-2011
C'est défectueux pour l'instant, wargamming ont essayé de changé un système qui n'avait pas besoin de changement et ont encore chié leur shot.

_Dr_Who_ #3 Posted Nov 02 2013 - 03:20

    Corporal

  • Players
  • 13848 battles
  • 64
  • Member since:
    07-03-2013
ha ok merci infiniment de me répondre si vite  :teethhappy:

_Dr_Who_ #4 Posted Nov 02 2013 - 03:24

    Corporal

  • Players
  • 13848 battles
  • 64
  • Member since:
    07-03-2013
PS: est ce aussi a cause de cela que je ne peut pas avoir la patch 8.9 ? ca télécharge mais le fichier n installe pas la patch donc pas de T7 pas de tank Japonais ni autre a part les map ca dit que le fichier ne peut être ouvert

Ulfar #5 Posted Nov 02 2013 - 03:28

    First lieutenant

  • Beta Testers
  • 11441 battles
  • 987
  • Member since:
    07-12-2010
Ils ont des troubles avec leurs serveurs présentement, donc ça peut fort bien être l'une des raisons.

blackzaru #6 Posted Nov 02 2013 - 03:29

    Major

  • Players
  • 20578 battles
  • 3,732
  • [UBH-T] UBH-T
  • Member since:
    03-07-2011
Non, ça c'est une problème de patchage dans ton cas personnel.

Envois un message au support: https://na.wargaming.../Tickets/Submit

OU

Réinstalle le jeu entièrement après l'avoir désinstallé complètement: http://worldoftanks....nt/docs/update/

_Dr_Who_ #7 Posted Nov 02 2013 - 03:32

    Corporal

  • Players
  • 13848 battles
  • 64
  • Member since:
    07-03-2013
ok , j ai désinstallé le jeux en entier et réinstallé le full 8.9 mais nada donc je v ai voir si il feront des correctif , car j ai vue des tank japonais  et mon fils a joué avec son T7 donc ca me frustre lollllll :playing:

Ulfar #8 Posted Nov 02 2013 - 03:32

    First lieutenant

  • Beta Testers
  • 11441 battles
  • 987
  • Member since:
    07-12-2010

View Postblackzaru, on Nov 02 2013 - 03:29, said:

Non, ça c'est une problème de patchage [...].

Bon WG qui sont dans leur période.

_Dr_Who_ #9 Posted Nov 02 2013 - 03:33

    Corporal

  • Players
  • 13848 battles
  • 64
  • Member since:
    07-03-2013
Merci des conseil en tout les cas   :blinky:

sam93931 #10 Posted Nov 02 2013 - 21:02

    First lieutenant

  • Beta Testers
  • 11241 battles
  • 510
  • [TYR] TYR
  • Member since:
    01-17-2011

View PostUlfar, on Nov 02 2013 - 03:32, said:

Bon WG qui sont dans leur période.
Comme pour l'encounter qu'ont à fait hier, après le serveur à planté...

Ulfar #11 Posted Nov 02 2013 - 21:04

    First lieutenant

  • Beta Testers
  • 11441 battles
  • 987
  • Member since:
    07-12-2010
C'est la faute de nos alliances Sam. On a tellement des bonnes alliances qu'on fait planter le battle server après nos encounter.




1 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users