Jump to content


Avertissement: L'application "world of tanks" est lancée


  • This topic is locked This topic is locked
2 replies to this topic

Alouette401 #1 Posted Apr 25 2014 - 00:51

    Corporal

  • Players
  • 1391 battles
  • 21
  • [DRAGA] DRAGA
  • Member since:
    09-18-2013
J'ai viens d'installer sur mon nouveau ordi, WOT 9.0. Lorsque je lance l'application, rien ne semble de passer, rien à l'écran, le programme semble ne pas fonctionner, Si je tente de relancer de nouveau, il apparaît le message suivant : Avertissement: L'application "world of tanks" est lancée. J'ignore si cette situation est en rapport avec la configuration de mon ordi dont je vous donne les détails:
processeur i7-4820, 16 RAM, deux GTX 770 en SLI, SSD 120 GB,HHD 1T

Quelqu'un aurait l'amabilité de me donner quelques conseils pour me dépanner le plus rapidement possible. En passant, je ne connais à peu près rien en matière de configuration de cartes graphique en SLI . Merci à l'avance pour votre aide.

johnmadara #2 Posted Apr 25 2014 - 01:30

    Major

  • Players
  • 31504 battles
  • 5,903
  • Member since:
    10-09-2011

attendre 9.0.1

 

Je ne suis pas parle francais 



Lonewulff #3 Posted Apr 25 2014 - 15:08

    Staff sergeant

  • Players
  • 20816 battles
  • 334
  • [TYR] TYR
  • Member since:
    04-06-2011

View PostAlouette401, on Apr 24 2014 - 19:51, said:

J'ai viens d'installer sur mon nouveau ordi, WOT 9.0. Lorsque je lance l'application, rien ne semble de passer, rien à l'écran, le programme semble ne pas fonctionner, Si je tente de relancer de nouveau, il apparaît le message suivant : Avertissement: L'application "world of tanks" est lancée. J'ignore si cette situation est en rapport avec la configuration de mon ordi dont je vous donne les détails:
processeur i7-4820, 16 RAM, deux GTX 770 en SLI, SSD 120 GB,HHD 1T

Quelqu'un aurait l'amabilité de me donner quelques conseils pour me dépanner le plus rapidement possible. En passant, je ne connais à peu près rien en matière de configuration de cartes graphique en SLI . Merci à l'avance pour votre aide.

 

Le SLI est brisé présentement, dans la patch 9.0. Faut tu trouve un moyen de désactiver le SLI pour WoT. 

 

http://forum.worldoftanks.com/index.php?/topic/349906-known-issues-with-90/

 

À lire avec attention

 

Lonewulff






1 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users