Jump to content


Perdí la conexión y me sancionaron.


  • Please log in to reply
8 replies to this topic

s_Pz_Abt_506 #1 Posted Oct 11 2015 - 19:13

    Private

  • -Players-
  • 3695 battles
  • 7
  • Member since:
    09-22-2015

Hola compañeros.

 

Hace unas horas estuve jugando batallas. De pronto, en una de ellas, empezó un lag importante y perdí el vehículo en combate. Cuando comienzo una nueva, lag de nuevo y de repente el ícono de red de la barra de escritorio con el signo de exclamación amarillo "conexión limitada o nula". Perdí conexión con el servidor y se desconecta del juego. En situaciones como estas, reinicio el módem para que se establezca la conexión nuevamente. Cuando vuelvo a conectarme, me aparece una sanción por "abandono de batalla" a las 13 PM. La sanción me quita el 100% de los créditos y experiencia. Además de no poder conseguir logros. En fin, se me sancionó por supuesto abandono, cuando no fue así. Jamás abandoné una batalla. Fue un problema de conexión.

 

¿Hay manera de apelar esta sanción?. ¿Cuánto dura?. Es totalmente injusto.

 

Saludos.



Freeman43212925 #2 Posted Oct 11 2015 - 21:56

    First lieutenant

  • Players
  • 22092 battles
  • 744
  • Member since:
    10-05-2012
Es solo por esa batalla, al menos la primera ves.

s_Pz_Abt_506 #3 Posted Oct 11 2015 - 23:52

    Private

  • -Players-
  • 3695 battles
  • 7
  • Member since:
    09-22-2015

View PostFreeman43212925, on Oct 11 2015 - 21:56, said:

Es solo por esa batalla, al menos la primera ves.

 

Muchas gracias por la respuesta compañero.

 

Sólo espero no volver a ser afectado, porque de vez en cuando sucede que se pierde la conexión (desconozco si será el modem o el servicio). Al menos alguna vez en la semana suele pasar, y no sería bueno que la gente de WoT comience a tener antecedentes mios de que soy un desertor, cuando jamás he abandonado una batalla. Sólo es por la conexión, y tal vez sea imposible, pero estaría bueno que estuvieran al tanto que pueden suceder situaciones como estas.

 

Gracias nuevamente.


Edited by s_Pz_Abt_506, Oct 11 2015 - 23:55.


diego999 #4 Posted Oct 12 2015 - 00:49

    Major

  • Beta Testers
  • 27464 battles
  • 4,047
  • [ACA] ACA
  • Member since:
    11-22-2010

Si no te desconectás todo el tiempo no hay problema, a todos nos ha pasado alguna vez.

 

Te sancionan solamente si te ocurre tan seguido como para comenzar a ser sospechoso.

 

Es un sistema automático, así que no hay posibilidad de apelar, igual que con las sanciones por TK.



s_Pz_Abt_506 #5 Posted Oct 12 2015 - 13:31

    Private

  • -Players-
  • 3695 battles
  • 7
  • Member since:
    09-22-2015
Muchas gracias por el dato, diego.

Ray7u7 #6 Posted Jan 15 2017 - 07:17

    Private

  • -Players-
  • 3693 battles
  • 1
  • [SLRMX] SLRMX
  • Member since:
    05-11-2016
disculpen a mi me aparecio que fue por inactividad ya que se perdio la conexion antes de que iniciase la partida, pero no me mostro de cuento tiempo es la sancion
que puedo hacer?? :o

Hammlet #7 Posted Jan 15 2017 - 15:15

    First lieutenant

  • Players
  • 20041 battles
  • 743
  • Member since:
    10-16-2012

Tengo terrible lag y desconeccion y no me paso nunca, me parece que es cuando se da muuy seguido...

Si te pasa dos veces, mejor dejar el juego para otro dia.



__Tango01__ #8 Posted Jan 17 2017 - 19:56

    Corporal

  • -Players-
  • 19113 battles
  • 52
  • [CHOTA] CHOTA
  • Member since:
    11-23-2014

View Posts_Pz_Abt_506, on Oct 11 2015 - 19:13, said:

Hola compañeros.

 

Hace unas horas estuve jugando batallas. De pronto, en una de ellas, empezó un lag importante y perdí el vehículo en combate. Cuando comienzo una nueva, lag de nuevo y de repente el ícono de red de la barra de escritorio con el signo de exclamación amarillo "conexión limitada o nula". Perdí conexión con el servidor y se desconecta del juego. En situaciones como estas, reinicio el módem para que se establezca la conexión nuevamente. Cuando vuelvo a conectarme, me aparece una sanción por "abandono de batalla" a las 13 PM. La sanción me quita el 100% de los créditos y experiencia. Además de no poder conseguir logros. En fin, se me sancionó por supuesto abandono, cuando no fue así. Jamás abandoné una batalla. Fue un problema de conexión.

 

¿Hay manera de apelar esta sanción?. ¿Cuánto dura?. Es totalmente injusto.

 

Saludos.

 

Finalmente un post bien redactado, increíble ver eso por acá. 

Espero que se solucione pronto tu problema, jugar de esa forma es muy irritante y todos te reportan por AFK. Bah, al menos es lo que yo hago.

 

Saludos



garciahas #9 Posted Jan 18 2017 - 16:32

    Private

  • Players
  • 44288 battles
  • 4
  • [UFE] UFE
  • Member since:
    08-07-2013

HOLA MUY BUEN DIA ATODOS UN GUSTO DE SALUDARLES  BUENO MI PREGUNTA ES SI A USTEDES LE A PASADO  DE QUE DE LA SEMANA PASADA VIENE UN PING DURANTE TODAS LAS BATALLAS  POR MAS QUE PONGA UNO EL MODEN A RESETEAR PERO NO ES TU INTERNET  UNOS MICROS SEGUNDOS DE RETRASO QUE MAL POR MI QUE CUANDO ESTOY EN BATALLA DISPARAS SEGUN UNO LE PEGA  AL TANQUE ENEMIGO PERO CUANDO MIRAS BIEN LE PEGAS A OTRA COSA SERA QUE WARGAMING IRA ARREGLAR ESO DEL PING  LE PONGO EL PINGPLOTTER ES LO MISMO ERROR EN EL JUEGO USTEDES QUE OPINAN

 

 

 






1 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users