Jump to content


error de Actualizacion de cliente


  • Please log in to reply
13 replies to this topic

BaNaNoN #1 Posted Oct 09 2016 - 19:38

    Corporal

  • Players
  • 21913 battles
  • 28
  • Member since:
    07-27-2013

tengo problemas para actualizar el juego desde esta nueva version ya en varias oportunidades mande ticket y aun las personas de WG NI RESPUESTA!

ahi les dejo el error que me complica si me pueden dar una ayudita mejor .

 

 

 

Attached Files

  • Attached File   error wot.jpg   110.76K


_Major_Synergy_ #2 Posted Oct 13 2016 - 01:28

    Staff sergeant

  • Players
  • 12221 battles
  • 317
  • [R-7] R-7
  • Member since:
    07-07-2013
trata de resetear hasta que puedas descargar el parche, si no vas a tener que reinstalar el juego por completo, por lo menos eso a mi me resulto.. exito

_CARANCHO #3 Posted Oct 21 2016 - 17:22

    Private

  • Players
  • 37829 battles
  • 5
  • Member since:
    09-24-2011

BANANA!!!!!! ESTAMOS EN EL HORNO A VARIOS LES ESTA PASANDO :(:(:(:(

 



_CARANCHO #4 Posted Oct 21 2016 - 17:23

    Private

  • Players
  • 37829 battles
  • 5
  • Member since:
    09-24-2011
AAAA!!!! ME OLVIDABA TE MANDO UN BESITO:niña::niño:

huras #5 Posted Oct 21 2016 - 19:18

    Corporal

  • Players
  • 65011 battles
  • 66
  • Member since:
    09-18-2013
Me esta pasando algo similar : "error critico al intentar actualizar" etc etc... baja 0.01 % y se corta

huras #6 Posted Oct 21 2016 - 19:30

    Corporal

  • Players
  • 65011 battles
  • 66
  • Member since:
    09-18-2013
Baja a 0.1 kbs

enuZi #7 Posted Oct 21 2016 - 19:41

    Staff sergeant

  • Players
  • 21856 battles
  • 481
  • [CLOST] CLOST
  • Member since:
    04-29-2012

1- Cierren todos los procesos.

2- Vayan a su adaptador o placa de red en (Recursos Compartidos).

3- Click derecho/propiedades.

4- Desactiven Compartir impresoras y tambien Protocolos de internet Version 6. Y denle aceptar.

5- Nuevamente click derecho en adaptador (DESACTIVAR, Esperan 40seg o 1min y vuelvan a activar su adaptador de red.

6- Agradecer no cuesta nada.

 

:popcorn:



Sniper1942 #8 Posted Oct 22 2016 - 01:02

    Corporal

  • Players
  • 24925 battles
  • 49
  • [RDLP] RDLP
  • Member since:
    03-11-2014

View PostenuZi, on Oct 21 2016 - 18:41, said:

1- Cierren todos los procesos.

2- Vayan a su adaptador o placa de red en (Recursos Compartidos).

3- Click derecho/propiedades.

4- Desactiven Compartir impresoras y tambien Protocolos de internet Version 6. Y denle aceptar.

5- Nuevamente click derecho en adaptador (DESACTIVAR, Esperan 40seg o 1min y vuelvan a activar su adaptador de red.

6- Agradecer no cuesta nada.

 

:popcorn:

 

Hice lo que dijiste y no pasó nada por ende no te voy a agradecer

enuZi #9 Posted Oct 22 2016 - 01:31

    Staff sergeant

  • Players
  • 21856 battles
  • 481
  • [CLOST] CLOST
  • Member since:
    04-29-2012

View PostSniper1942, on Oct 21 2016 - 21:02, said:

 

Hice lo que dijiste y no pasó nada por ende no te voy a agradecer

 

lol al 90% QUE LO HIZO BIEN. les funciono.

 



DANKOVICH #10 Posted Oct 22 2016 - 03:45

    Private

  • -Players-
  • 17330 battles
  • 2
  • [T-E-G] T-E-G
  • Member since:
    05-21-2014
GRacias pero no me funciona. Tuve que desinstalar el juego y ahora ni me deja bajar el instalador de 4 mb!!!

DANKOVICH #11 Posted Oct 22 2016 - 20:29

    Private

  • -Players-
  • 17330 battles
  • 2
  • [T-E-G] T-E-G
  • Member since:
    05-21-2014

LA unica forma que encontre es bajar un installer viejo (http://copydll.org/w...load-53986.html) y despues cambiar la configuración de la velocidad de bajada.

Intenten eso!!

 



juampysec #12 Posted Oct 23 2016 - 19:53

    Private

  • Players
  • 15551 battles
  • 3
  • [A-L-B] A-L-B
  • Member since:
    07-29-2013
GRACIAS POR LA solucion del adaptador me funciono.....ggggg sol que baja muy lento a 80kb nada m,as

chode87 #13 Posted Oct 29 2016 - 00:26

    Private

  • Players
  • 12026 battles
  • 7
  • [LRT] LRT
  • Member since:
    07-12-2012

View Posthuras, on Oct 21 2016 - 15:18, said:

Me esta pasando algo similar : "error critico al intentar actualizar" etc etc... baja 0.01 % y se corta

a mi me pasa lo mismo desde este parche de halloween... ya estaba x reinstalar todo de nuevo...

 

 

View PostenuZi, on Oct 21 2016 - 15:41, said:

1- Cierren todos los procesos.

2- Vayan a su adaptador o placa de red en (Recursos Compartidos).

3- Click derecho/propiedades.

4- Desactiven Compartir impresoras y tambien Protocolos de internet Version 6. Y denle aceptar.

5- Nuevamente click derecho en adaptador (DESACTIVAR, Esperan 40seg o 1min y vuelvan a activar su adaptador de red.

6- Agradecer no cuesta nada.

 

:popcorn:

probé esto de desactivar las opciones esas y si funcionó!!! igual las volví a activar luego de actualizar el juego para que no vaya a fallar nada más... gracias cumpa!



leonardoxx1 #14 Posted Dec 22 2016 - 15:37

    Private

  • -Players-
  • 11299 battles
  • 4
  • Member since:
    11-09-2014
Hola, Un poco pasado de fecha mi pequeño aporte, pero yo tuve el mismo problema para esa fecha. Lo solucioné instalando el juego desde una versión antigua del instalador, que la tenía en mi PC por no borrar archivos viejos de descarga anteriores. Como que la vagancia de revisar mi PC me sirvio de algo. :trollface:




1 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users