Jump to content


entrando no jogo

ping inicio do jogo

  • Please log in to reply
2 replies to this topic

corvo_br1 #1 Posted Jan 27 2017 - 17:55

    Private

  • -Players-
  • 728 battles
  • 3
  • Member since:
    12-17-2016
Eu abro a launch normalmente entro no jogo, ai quando eu vou por o email e senha ponho tudo direitinho, só que os servidores "East / West" eles estão offline aqui no meu, não tem ping neles, eles estão cinza, mesmo quando eu clico em conectar, ele fala que "não foi possivel conectar ao servidor ou a configurações de redes estão incorretas", sendo que esta tudo okay e funcionando, eu já desinstalei, reinstalei mas não funcionou espero uma ajuda ai galera.

V_A_C_A #2 Posted Jan 27 2017 - 18:11

    Captain

  • -Players-
  • 15229 battles
  • 1,178
  • Member since:
    06-02-2015
Isso é típico de quando não tens acesso à internet (isso só ocorre, no meu caso, quando "cai minha Net" _).
Se a internet caiu e retornou, podes induzir o Windows reiniciar a tua placa de rede, clicando com o botão direito em cima do ícone de rede (junto ao relógio do PC), e clicar em "solucionar problemas".

Edited by V_A_C_A, Jan 27 2017 - 18:12.


corvo_br1 #3 Posted Jan 28 2017 - 11:36

    Private

  • -Players-
  • 728 battles
  • 3
  • Member since:
    12-17-2016
O problema é que eu tenho internet normalmente, entro em todo os sites, youtube, face, filmes, mas mesmo assim o wot fala que esta desconfigurado ou não tem acesso ao servidor




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users