Jump to content


Problemas recientes de ping: 16/03/2018


  • This topic is locked This topic is locked
11 replies to this topic

Felipe6666Original #1 Posted Mar 16 2018 - 22:00

    Staff sergeant

  • Moderator
  • 1653 battles
  • 454
  • [WGA] WGA
  • Member since:
    02-02-2018

¡Saludos!

 

Acabamos de implementar nuevos cambios para mejorar la conectividad en el Servidor de Prueba LATAM. Todavía nos quedan medidas por implementar, pero creemos que la de hoy debería representar una mejora significativa. Es por ello que les pido por favor su ayuda de nuevo para verificar que todo está funcionando. Así que, tal como en el thread anterior (cerré este también para evitar confusiones), les pido que dejen a continuación la siguiente información:

 

  1. Su dirección IP
  2. Una imagen con los resultados de Tracert de Windows o PingPlotter sobre esta dirección IP: 92.223.10.10
  3. Su ping anterior y actual en este servidor

 

Si tienen dudas respecto al punto 2, pueden seguir esta pequeña guía:

 

Tracert de Windows

 

Para ejecutar un traceroute, primero abran la ventana del símbolo del sistema (presionen el botón de Windows, escriban "cmd" y precionen "Enter") y escriban el siguiente comando: tracert 92.223.10.10. Presionen "Enter" y aguarden a que finalice el proceso. El resultado final debería parecerse a algo como esto: https://imgur.com/a/rZvXa

 

Si prefieren copiar el contenido de la ventana, seleccionen el texto haciendo click y arrastrando el mouse, presionen "Enter" y peguen directamente en su mensaje el texto (Ctrl + V).

 

PingPlotter

 

Si utilizan PingPlotter (https://www.pingplotter.com/download), inicien el programa y en el cuadro de texto que dice "Introduzca el nombre de destino o IP" escriban esta dirección IP: 92.223.10.10. Ahora presionen el botón verde (parecido al de "Reproducir") y aguarden unos diez minutos. Sus resultados deberían parecerse a algo como esto: https://imgur.com/a/rNf70

 

NOTA: Si no quieren publicar su dirección de IP aquí, por favor, envíenmela por mensaje privado y pongan aquí o en el mismo mensaje el resto de la información solicitada.

 

Si tienen alguna duda, no duden en consultar.

 

¡Saludos!

 

P.D.: Mi ping bajó de 160-180 a 50-70 :P



Leslaliun #2 Posted Mar 17 2018 - 02:47

    Corporal

  • -Players-
  • 5166 battles
  • 28
  • Member since:
    02-16-2016

IP: 190.171.212.67

 

Traza a la dirección sp3-sl-a10.fe.core.pw [92.223.10.10]
sobre un máximo de 30 saltos:

  1     7 ms     1 ms     1 ms  192.168.1.1
  2     2 ms     1 ms     3 ms  192.168.0.1
  3    10 ms     9 ms     9 ms  10.110.0.1
  4     9 ms     8 ms     9 ms  static-ip-adsl-200.58.160.45.cotas.com.bo [200.5
8.160.45]
  5    28 ms    10 ms     9 ms  static-ip-adsl-200.58.160.227.cotas.com.bo [200.
58.160.227]
  6    25 ms    29 ms    21 ms  84.16.9.114
  7    54 ms    48 ms    43 ms  94.142.123.91
  8   173 ms   173 ms   173 ms  94.142.116.85
  9   174 ms   171 ms   177 ms  94.142.126.149
 10   170 ms   172 ms   170 ms  5.53.3.142
 11     *        *        *     Tiempo de espera agotado para esta solicitud.
 12     *        *        *     Tiempo de espera agotado para esta solicitud.
 13   173 ms   171 ms   179 ms  sp3-sl-a10.fe.core.pw [92.223.10.10]

Traza completa.
                                                               

El ping actualmente me va en 250 - 280, a empeorado comparado al que tenia antes, que era 150 - 180 (a la par con el server gringo estaba antes)

Antes de todos estos problemas el ping me hiba a 80, cuando todo con el servidor estaba bien


Edited by Leslaliun, Mar 17 2018 - 03:12.


Kayros #3 Posted Mar 17 2018 - 03:13

    Private

  • -Players-
  • 908 battles
  • 1
  • Member since:
    07-11-2012

  1    <1 ms    <1 ms    <1 ms
  2    30 ms    30 ms    29 ms
  3     *        *        *
  4    55 ms    63 ms    58 ms
  5    56 ms    59 ms    55 ms
  6    60 ms    54 ms    52 ms
  7    80 ms    80 ms    80 ms
  8     *        *        *
  9     *        *        *
 10  1019 ms   687 ms   282 ms

Traza completa.
             



VoodooSJ #4 Posted Mar 17 2018 - 03:58

    Corporal

  • Players
  • 19030 battles
  • 57
  • [ACA] ACA
  • Member since:
    09-09-2013
Hola Felipe. Vengo a reportar que hoy aproximadamente 22:40 hora Argentina en medio de una batalla el PING mejoro y volvio a los niveles normales que tenia al principio en el server LATAM. Yo habia dejado mi tracert en el primer post. Por alguna razon ahora no me sale bien pero si se ve reflejado el tiempo final. Saludos.
 

 tracert 92.223.10.10

Traza a la dirección sp3-sl-a10.fe.core.pw [92.223.10.10]
sobre un máximo de 30 saltos:

  1    <1 ms    <1 ms    <1 ms  192.168.0.2
  2     *        *        *     Tiempo de espera agotado para esta solicitud.
  3     *        *        *     Tiempo de espera agotado para esta solicitud.
  4     *        *        *     Tiempo de espera agotado para esta solicitud.
  5     *        *        *     Tiempo de espera agotado para esta solicitud.
  6     *        *        *     Tiempo de espera agotado para esta solicitud.
  7     *        *        *     Tiempo de espera agotado para esta solicitud.
  8     *        *        *     Tiempo de espera agotado para esta solicitud.
  9     *        *        *     Tiempo de espera agotado para esta solicitud.
 10    62 ms    62 ms    62 ms  sp3-sl-a10.fe.core.pw [92.223.10.10]



KWeismann #5 Posted Mar 17 2018 - 04:04

    Private

  • Beta Testers
  • 48119 battles
  • 4
  • [LBF] LBF
  • Member since:
    09-19-2010
A mi se me arreglo muchisimas gracias 70 de ping desde Tierra del fuego

____MICHA #6 Posted Mar 17 2018 - 11:52

    First lieutenant

  • Players
  • 23399 battles
  • 968
  • Member since:
    03-24-2014

ya se arreglo para mi, volví a jugar con 60 en el latam wiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii!!!!!!!!!!!!!!!!!!   :):):)

Muchas gracias . 

 

 

 

 



ChapetaSaavedra #7 Posted Mar 17 2018 - 12:51

    Captain

  • Players
  • 26929 battles
  • 1,509
  • [L4ST] L4ST
  • Member since:
    04-22-2013

Del Gallo... desde el Doke, Bs As. Arg. Viernes 16/3 14 hs

 

 

El mio, Cap. Fed. Arg. Sabado 17/3 10:15hs:

 



darthsaiber #8 Posted Mar 17 2018 - 22:15

    Corporal

  • -Players-
  • 7183 battles
  • 21
  • Member since:
    12-01-2017
Desde La Plata, Argentina

Attached Files

  • Attached File   pingplotter.jpg   158.12K


cristian_cegador #9 Posted Apr 26 2018 - 04:08

    Private

  • -Players-
  • 8739 battles
  • 3
  • Member since:
    12-27-2015
desde villa del parque, Buenos Aires, Argentina.
IP: 169.254.1217/16
El problema mio es que de la nada tengo picos horribles de ping. que hacen que, o termine avanzado por un rato sin control, que quede fijo en un punto o sin moverme.
Normalmente mantenia un ping de entre 25-30
Ahora poseo un ping de 40, si tengo suerte , 60-80 ultimamente y con picos de hasta 999.


M___________123456 #10 Posted Apr 27 2018 - 16:27

    Corporal

  • Players
  • 46092 battles
  • 41
  • Member since:
    03-17-2014
Usen dns jumper es gratis es un problema de dns de su proveedor de Internet, este programita te cambia las dns en forma rápida y sencilla , a mi me funciono, espero les sirva

cristian_cegador #11 Posted May 12 2018 - 00:02

    Private

  • -Players-
  • 8739 battles
  • 3
  • Member since:
    12-27-2015
Gracias! lo probé y sigue igual. ya vere si es el proveedor  de inet.

cristian_cegador #12 Posted Jun 25 2018 - 03:48

    Private

  • -Players-
  • 8739 battles
  • 3
  • Member since:
    12-27-2015

buenas, regreso por que habia dejado de jugar wot por que los tirones que tenia hacian injugables las partidas. 
Me comunique con mi proveedor, mejoraron mi coneccion y todo pero despues de un tiempo de no jugar, regreso hoy y me encuentro que el problema sigue.

que mas podria probar?






1 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users