Jump to content


Problemas no de login no site


  • Please log in to reply
6 replies to this topic

BLACKFISHER_1 #1 Posted Jun 28 2018 - 23:37

    Corporal

  • -Players-
  • 11837 battles
  • 94
  • Member since:
    03-17-2017
mazza esta tendo algum problema no site principal, eu consigo logar no forum na loja prem e no suporte menos na pagina principal nao consegui entrar em um torneio com os meus amigos por esse motivo, eu aperto em login a pagina começa a carregar depois recarrega de novo e nao acontece nada, ja limpei todo o historico e tudo que tinha e nada, nao sei mais o que fazer, tenho aguns amigos tendo o mesmo problema

MA77 #2 Posted Jun 28 2018 - 23:50

    Moderator

  • Administrator
  • 2586 battles
  • 589
  • [WGA] WGA
  • Member since:
    10-16-2017

View PostBLACKFISHER_1, on Jun 28 2018 - 19:37, said:

mazza esta tendo algum problema no site principal, eu consigo logar no forum na loja prem e no suporte menos na pagina principal nao consegui entrar em um torneio com os meus amigos por esse motivo, eu aperto em login a pagina começa a carregar depois recarrega de novo e nao acontece nada, ja limpei todo o historico e tudo que tinha e nada, nao sei mais o que fazer, tenho aguns amigos tendo o mesmo problema

 

BLACKFISHER_1, tenta logar utilizando o "Modo Anônimo" de seu navegador.

BLACKFISHER_1 #3 Posted Jun 29 2018 - 00:35

    Corporal

  • -Players-
  • 11837 battles
  • 94
  • Member since:
    03-17-2017
eu tentei agora mazza mas tambem nao deu testei no chrome e no explore nem um deu

BLACKFISHER_1 #4 Posted Jun 29 2018 - 02:49

    Corporal

  • -Players-
  • 11837 battles
  • 94
  • Member since:
    03-17-2017

 



BLACKFISHER_1 #5 Posted Jun 29 2018 - 02:51

    Corporal

  • -Players-
  • 11837 battles
  • 94
  • Member since:
    03-17-2017

tentei postar imagens mas nao deu sai essa merda desse tamnho ai, eu to logado na loja premio no forum e suporte mas na pagina principal nao loga e ai fico fora dos torneio isso e foda


Edited by BLACKFISHER_1, Jun 29 2018 - 02:54.


V_A_C_A #6 Posted Jun 29 2018 - 12:14

    Captain

  • -Players-
  • 23297 battles
  • 1,874
  • Member since:
    06-02-2015
Blackfisher, só para avisar, o MA77 não é o Mazza.
O nome dele é Matheus (por isso o MA77, que referencia à "Matt" _).

Se eu puder me intrometer, tens dois navegadores (Google Chrome e Internet Explorer). Tenta fazer login pelo outro navegador, e vê se dá o mesmo erro. ;)
Se funcionar, ótimo. Está tendo algum problema com o Google Chrome. Se não funcionar, então é preciso ir mais a fundo para descobrir o porquê de estar acontecendo isso.
Qualquer que seja o resultado (se funcionou ou não), tem como nos dar o feedback aqui no fórum, por favor?

Edited by V_A_C_A, Jun 29 2018 - 12:15.


BLACKFISHER_1 #7 Posted Jun 29 2018 - 17:11

    Corporal

  • -Players-
  • 11837 battles
  • 94
  • Member since:
    03-17-2017
nada funciona vaca, ja fiz de tudo, e so agora notei o meu erro em chamar o ma77 em mazza pq tenho um amigo com esse nome entao acabei complementando o MAzza 




1 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users